» Ubuntu » Пакеты

Error

two or more packages specified (gedit-dev lucid-updates)