» Ubuntu » Пакеты

Error

two or more packages specified (linux-backports-modules-wireless-3.3-lucid-generic-pae lucid-updates)