» Ubuntu » Пакеты

Error

two or more packages specified (linux-headers-2.6.32-39-generic-pae lucid-updates)