» Ubuntu » Пакеты

Error

two or more packages specified (linux-headers-2.6.35-23-virtual lucid-updates)