» Ubuntu » Пакеты

Error

two or more packages specified (linux-headers-3.0.0-17 lucid-updates)