» Ubuntu » Пакеты

Error

two or more packages specified (linux-headers-lbm-2.6.32-41-generic-pae lucid-updates)