» Ubuntu » Пакеты

Error

two or more packages specified (linux-tools-2.6.32-23 lucid-updates)