» Ubuntu » Пакеты

Error

two or more packages specified (linux-tools-2.6.32-41 lucid-updates)