» Ubuntu » Пакеты

Error

two or more packages specified (installation-guide-i386 lucid-updates)