» Ubuntu » Пакеты

Error

two or more packages specified (erlang lucid-updates)