» Ubuntu » Пакеты

Error

two or more packages specified (firefox-2-dbg lucid-updates)