» Ubuntu » Пакеты

Error

two or more packages specified (firefox-locale-vi lucid-updates)