» Ubuntu » Пакеты

Error

two or more packages specified (kdesnake lucid-updates)