» Ubuntu » Пакеты

Error

two or more packages specified (kmines lucid-updates)