» Ubuntu » Пакеты

Error

two or more packages specified (gir1.0-dbusmenu-gtk-0.2 lucid-updates)