» Ubuntu » Пакеты

Error

two or more packages specified (gnome-user-guide-sr lucid-updates)