» Ubuntu » Пакеты

Error

two or more packages specified (libido-0.1-dev lucid-updates)