» Ubuntu » Пакеты

Error

two or more packages specified (zlib-gst lucid-updates)