» Ubuntu » Пакеты

Error

two or more packages specified (iptraf lucid-updates)