» Ubuntu » Пакеты

Error

two or more packages specified (jabber lucid-updates)