» Ubuntu » Пакеты

Error

two or more packages specified (kdesudo lucid-updates)