» Ubuntu » Пакеты

Error

two or more packages specified (kdiamond lucid-updates)