» Ubuntu » Пакеты

Error

two or more packages specified (korundum4 lucid-updates)