» Ubuntu » Пакеты

Error

two or more packages specified (krdc lucid-updates)