» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-an-base lucid-updates)