» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-yi-base lucid-updates)