» Ubuntu » Пакеты

Error

two or more packages specified (libcman-dev lucid-updates)