» Ubuntu » Пакеты

Error

two or more packages specified (libdbus-glib-1-dev lucid-updates)