» Ubuntu » Пакеты

Error

two or more packages specified (libdesktopcouch-glib-dev lucid-updates)