» Ubuntu » Пакеты

Error

two or more packages specified (lib32objc2-dbg lucid-updates)