» Ubuntu » Пакеты

Error

two or more packages specified (lib64bz2-dev lucid-updates)