» Ubuntu » Пакеты

Error

two or more packages specified (libevdocument-dev lucid-updates)