» Ubuntu » Пакеты

Error

two or more packages specified (libmudflap0-4.4-dev lucid-updates)