» Ubuntu » Пакеты

Error

two or more packages specified (libgc1c2 lucid-updates)