» Ubuntu » Пакеты

Error

two or more packages specified (libgdata-google1.2-1 lucid-updates)