» Ubuntu » Пакеты

Error

two or more packages specified (libgl-dev lucid-updates)