» Ubuntu » Пакеты

Error

two or more packages specified (libglu-dev lucid-updates)