» Ubuntu » Пакеты

Error

two or more packages specified (libgnomescan0 lucid-updates)