» Ubuntu » Пакеты

Error

two or more packages specified (libgp11-0 lucid-updates)