» Ubuntu » Пакеты

Error

two or more packages specified (libmysqlclient-dev lucid-updates)