» Ubuntu » Пакеты

Error

two or more packages specified (libqt4-phonon-dev lucid-updates)