» Ubuntu » Пакеты

Error

two or more packages specified (libavahi-client3 lucid-updates)