» Ubuntu » Пакеты

Error

two or more packages specified (libvlc-dev lucid-updates)