» Ubuntu » Пакеты

Error

two or more packages specified (libvlccore2 lucid-updates)