» Ubuntu » Пакеты

Error

two or more packages specified (linux-image-2.6.31-11-rt lucid-updates)