» Ubuntu » Пакеты

Error

two or more packages specified (lirc-x lucid-updates)