» Ubuntu » Пакеты

Error

two or more packages specified (logrotate lucid-updates)