» Ubuntu » Пакеты

Error

two or more packages specified (mtd-tools lucid-updates)