» Ubuntu » Пакеты

Error

two or more packages specified (mtd-utils lucid-updates)