» Ubuntu » Пакеты

Error

two or more packages specified (mumble-dbg lucid-updates)